| Anschlüsse |
1× 10/100/1000 Mbps LAN/WAN-Anschluss, 3× 10/100/1000 Mbps LAN-Anschlüsse, 1× RJ11-Anschluss, 1× USB 2.0-Anschluss |
| Tasten |
WPS/Reset-Taste, WLAN-Taste, Ein-/Aus-Taste |
| Externes Netzteil |
9V/0,85A |
| IEEE-Standards |
IEEE 802.3, 802.3u |
| VDSL2-Standards |
ITU-T G.993.2, ITU-T G.993.5 (G.vector), ITU-T G.998.4 (G.INP) |
| ADSL-Standards |
Full-rate ANSI T1.413 Issue 2, ITU-T G.992.1(G.DMT), ITU-T G.994.1 (G.hs), ITU-T G.995.1 |
| ADSL2-Standards |
ITU-T G.992.3 (G.DMT.bis) |
| ADSL2+-Standards |
ITU-T G.992.5 |
| Abmessungen ( B x T x H ) |
7,7 × 5,1 × 1,4 Zoll (195 × 130 × 36 mm) |
| Antenne |
2 × 4dBi feste omnidirektionale Antennen |
| Frequenz |
2.400 - 2.4835 GHz |
| Übertragungsrate |
300 Mbps bei 2,4 GHz |
| Sendeleistung |
<20dBm(EIRP) |
| Kabellose Funktionen |
Kabellose Funkverbindung aktivieren/deaktivieren, WMM, Kabellose Statistiken |
| Kabellose Sicherheit |
Unterstützt 64/128-Bit WEP, WPA/WPA2, WPA-PSK/WPA2-PSK-Verschlüsselungen |
| Dienstgüte |
WMM, Bandbreitenkontrolle |
| Sicherheit |
Firewall & Dos-Schutz, Dienstfilterung, Zugriffskontrolle, IP & MAC-Bindung, IPv6-Firewall |
| Betriebsmodi |
DSL-Modem-Router, 3G/4G-Router, WLAN-Router |
| Verwaltung |
Fernverwaltung, Telnet-Verwaltung, Kommandozeilen-Schnittstelle, SSL für TR-069, SNMP V1/V2C, Webbasierte Firmware-Aktualisierung, CWMP(TR-069), Diagnosetools |
| DHCP |
Server, Client, DHCP-Clientliste, Adressreservierung, DHCP-Relay |
| Portweiterleitung |
Virtueller Server, Port-Triggering, UPnP, DMZ, Manage Control |
| Dynamische DNS |
DynDns, NO-IP |
| VPN-Pass-Through |
PPTP, L2TP, IPSec Pass-through |
| Protokolle |
Unterstützt IPv4 und IPv6 |
| ATM/PPP-Protokolle |
ATM Forum UNI3.1/4.0, PPP über ATM (RFC 2364), PPP über Ethernet (RFC2516), IPoA (RFC1577/2225), PVC - Bis zu 8 PVCs |
| Gastnetzwerk |
2,4 GHz Gastnetzwerk |
| IPSec VPN |
Unterstützt bis zu 10 IPSec VPN-Tunnel |
| Zertifizierung |
CE, RoHS |
| Lieferumfang |
DSL-Modem-Router TD-W9970 Externer DSL-Splitter RJ11-DSL-Kabel RJ45-Ethernet-Kabel Kurzanleitung Netzteil |
| Systemanforderungen |
Windows 10/8.1/8/7/Vista/XP oder Mac OS oder Linux-basiertes Betrieb ssystem |
| Umgebung |
Betriebstemperatur: 0℃~40℃ (32℉ ~104℉) Lagertemperatur: -40℃~70℃ (-40℉ ~158℉) Betriebsfeuchtigkeit: 10%~90% nicht kondensierend Lagerfeuchtigkeit: 5%~90% nicht kondensierend |