V350MW-Spezifikation

Hardware-Spezifikation
Chipsatz  VSPM350+ TR5220 
Flash  256MB 
RAM  256MB DDR3 
POT  1x FXS (OPTION) 
LAN  3x GE-Ports 
WAN                           1x GE-Port 
USB  1x USB3.0 
Wireless  2T2R-Unterstützung für externe Antennen AX3000M 
LED  Power/DSL/ LAN1/ LAN2/LAN3/LAN4 / 2.4G_WIFI 5G_WIFI/ WPS /FXS/USB 
Eingangsspannung  12V 1.5A  
Geschenkbox  Braun mit Logo und MAC/SN-Aufkleber  
Sonstige  Ein Reset-Knopf, MAC/SN-Aufkleber und Gummifüße auf der Unterseite 
Abmessungen  180mm*145mm*35mm 
Installation  Aufstellung 
Stromversorgung 
Verbrauch <18W
Umwelt Temperatur:  -    0 bis 45℃ (Standardbetrieb) -   -20 bis 70 ℃ (Nichtbetrieb)
Luftfeuchtigkeit:  - 10% bis 90% (nicht kondensierend, Standardbetrieb) -  5% bis 95% (nicht kondensierend, Nichtbetrieb) 
Firmware-Spezifikation
Unterstützte DSL-Funktionen
ITU-G G.993.2 (Annex A/B/C) alle Profile (8a/8b/8c/8d/12a/12b/17a/30a/35b) und 
Abwärtskompatibel mit ADSL. 
Abwärtskompatibel mit ADSL1(992.1 Annex A 
/992.2/T1.413)/ADSL2(992.3)(Annex A/B/I/J/L/M)/ADSL2+(992.5)(Annex A/B/I/J/M) 
Vectoring (G.993.5) 
Wiederübertragung(G.INP,G.998.4) 
SRA 
Bitswap 
SOS 
PM 
Erasure Decoding 
Dying Gasp 
Unterstützte Protokolle & Funktionen
RFC 2684 IP Bridging & RFC 2684 IP Routing 
RFC 2516, PPPoE (Point over Ethernet) über ATM 
RFC 2364 PPPoA 
Unterstützt mehrere Routing-Dienste (optional) 
QOS basierend auf Dienst und Ports 
Routing: RIP v1, RIP v2 
Unterstützt statisches Routing 
NAT & PAT (RFC 1631) 
DMZ-Unterstützung 
NAT mit Application Layer Gateway 
IP-Routing: TCP, UDP, ICMP, ARP 
DHCP Client/Server/Relay 
IP-Multicast IGMP v1/v2 
Pass-through/Open/Umleitung und Port-Mapping 
QoS zur Bandbreitenkontrolle 
HTTP (webbasiert) für Firmware-Upgrade & Konfiguration 
IP-Filter 
IGMP Snooping 
IEEE 802.1D Transparent Bridging 
DNS-Relay 
Firewall-Funktionen
Quell-IP-Adresse, Ziel-IP-Adresse, Quell-Portadressen, Quell-MAC-Adresse, Ziel-Portadresse 
Stateful Packet Inspection 
Filterung auf Anwendungsebene 
Filterung auf Portebene 
Unterstützung für Virtual Private Network
Standard-Pass-through (IPSec, L2TP, PPTP) 
Kompatibilität mit anderen IPSec-VPN-Gateways 
Unterstützt mehrere gleichzeitige Logins via FTP/www/Telnet
Diagnose
Unterstützt Diagnosefunktion
Management-Funktionen & -Funktionalitäten
TFTP/FTP-Upgrade  
Unterstützt TR069 (optional) 
Unterstützt Fernzugriff via Telnet 
Unterstützt webbasierte Konfiguration  
Unterstützt Konfigurationssicherung & -Wiederherstellung auf/von PC 
Unterstützt TR-64 für LAN-Management 
Unterstützt DHCP-Server für IP-Management
Quality of Service-Anforderungen
Portbasierte und IP-basierte QoS 
802.1Q 
Allgemeine Spezifikation & Betriebsanforderungen
Systemprotokoll l
 IPv4/IPv6 Dual Stack
Anwendbar für WiFi CPE
Wireless-Standard und -Funktion - 802.11g/802.11b/802.11n/ac/ax 
Unterstützt 64/128-Bit WEP 
MAC-Assoziationskontrolle 
Unterstützt mehrere SSIDs 
Unterstützt WEP, WPA, WPA2, WPA2 Enterprise(802.1X) 
“0 Configuration”-Funktion mit i01 Smart Repeater, um die WiFi-Abdeckung einfach zu erweitern mit 
hoher Leistung. 
Dateispeichersystem für WAN(Option) und LAN (verfügbar in Phase 2)